
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head>
<meta property="fb:pages" content="136413806438283" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.3, maximum-scale=0.55" />
<meta http-equiv="refresh" content="300">
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0071/3953.js" async="async"></script>

<title>Fire officials relieved of duty over deadly fire in southern Philippines - Times Of Oman</title><link href="http://timesofoman.com/article/125055" rel="canonical">
<link href="http://timesofoman.com/amp/Fire-officials-relieved-of-duty-over-deadly-fire-in-southern-Philippines.html" rel="amphtml"> <base href="http://timesofoman.com/" />
<link rel="icon" type="image/png" href="images/xfavicon.png.pagespeed.ic._qFdcGh4nJ.png" />
<link rel="stylesheet" href="css/fonts.css" />
<link rel="stylesheet" href="A.css,,_style.css,,qv==1+js,,_owl-carousel,,_owl.carousel.css+js,,_owl-carousel,,_owl.theme.css+css,,_text-slider.css+css,,_selection-sharer.css+css,,_inlineDisqussions.css+js,,_gridster,,_jquery.gridster.css,Mcc.8P35IF5Zll.css.pagespeed.cf.6rIyNJ9YIA.css" />
<style media="screen">.cn_wrapper{width:100%;height:309px;position:relative;color:#848484;overflow:hidden;background-color:#292929}.cn_preview{width:73%;position:absolute;left:0;overflow:hidden;height:100%}.cn_preview .first{top:0}.cn_list{width:27%;position:absolute;top:0;right:0}.cn_content{top:250px;left:0;padding:15px;position:absolute;width:-moz-calc(100% - 20px);width:-webkit-calc(100% - 20px);width:-o-calc(100% - 20px);width:calc(100% - 20px)}.cn_content:after{display:table;content:"";clear:both}.cn_content .image{height:235px;width:50%;float:left;margin-right:15px;overflow:hidden}.cn_content img{}.cn_content h1{color:#fff;padding-bottom:10px;width:98%}.cn_content p{line-height:18px;letter-spacing:.7px;width:98%}a.cn_more{color:#9c9c9c;padding-top:10px;display:inline-block}a.cn_more:hover{text-decoration:underline}.cn_item{border-bottom:1px solid #4e4e4e;cursor:pointer;position:relative;overflow:hidden;height:90px}.cn_item>div{padding:0 15px;height:100%}.cn_item>div a{color:#878787}.cn_item.selected>div a{color:#fff}.cn_item:hover>div,.selected>div{border-left:3px solid #cf171f}.cn_list p{padding:14px 0 6px 0;text-align:left;width:100%}.cn_list h2{max-height:55px;overflow:hidden;padding-bottom:2px;padding-top:15px}.cn_item:hover h2,.cn_list .selected h2,.cn_item:active h2{color:#fff}.cn_nav{width:55px;height:24px;position:absolute;bottom:0;left:94px}a.cn_next,a.cn_prev{float:left;height:23px;width:23px;background-color:#212121;background-repeat:no-repeat;background-position:center center;cursor:pointer;outline:none}a.cn_next{background-image:url(js/cufon/xnext.png.pagespeed.ic.kqU07T4NMF.png)}a.cn_prev{margin-right:5px;background-image:url(js/cufon/xprev.png.pagespeed.ic.y1lVFnxCXq.png)}.cn_nav a:hover{background-color:#101010}.cn_nav a:active{margin-top:1px;background-color:#000}.cn_nav a.disabled{opacity:.5}.cn_page{display:none;border-left:1px solid #4e4e4e}.cn_wrapper{width:1024px;margin:0;height:290px}.cn_item{height:96px}.cn_content .image{width:354px}.cn_content{top:0;padding:27px 21px 21px 14px}</style>
<link rel="stylesheet" href="A.css,,_gridster-layout.css+js,,_alertify,,_alertify.core.css+js,,_alertify,,_alertify.bootstrap.css+js,,_validation,,_validationEngine.jquery.css,Mcc.OdGTSgJyZC.css.pagespeed.cf.Iti3oBoiUW.css" />
<script type="text/javascript" src="js/jquery-1.11.1.min.js.pagespeed.jm.YSzgc-BSX9.js"></script>
<script type="text/javascript" src="js/gridster/jquery.gridster.js.pagespeed.jm.VfCSsVJkOs.js" charset="utf-8"></script>
<script src="js/gridster,_jquery.collision.js+jquery.easing.1.3.js+jquery.bxslider.js+share.min.js.pagespeed.jc.vDG8Y2JTOR.js"></script><script>eval(mod_pagespeed_JS1u83U$Dp);</script>
<script>eval(mod_pagespeed_2RI2mtw_75);</script>
<script>eval(mod_pagespeed_y3xRk0n8kV);</script>
<script>eval(mod_pagespeed_EZyl1_Siex);</script>
<script src="js/owl-carousel,_owl.carousel.js+text-slider.js.pagespeed.jc.mu5Rqb0Wr0.js"></script><script>eval(mod_pagespeed_8ag1kjn6uF);</script>
<script>eval(mod_pagespeed_5EUA2T2gkK);</script>
<script src="js/cycle2,_jquery.cycle2.js+selection-sharer.js+inlineDisqussions.js+jquery.bpopup.js+jquery.bpopup.min.js.pagespeed.jc.qHQ6-RSL5r.js"></script><script>eval(mod_pagespeed_bUkAhX89rh);</script>
<script>eval(mod_pagespeed_AcgSWtsCxR);</script>
<script>eval(mod_pagespeed_nwus7JCE$Q);</script>
<script>eval(mod_pagespeed_gAvdxeaUKj);</script>
<script>eval(mod_pagespeed_ua7q6yP4_4);</script>

<script src="js/alertify,_alertify.js+validation,_jquery.validationEngine-en.js.pagespeed.jc.NXpm9LDNQh.js"></script><script>eval(mod_pagespeed_lBeVjfu1Fu);</script>

<script>eval(mod_pagespeed_HWWmW8HE7h);</script>
<script type="text/javascript" src="js/validation/jquery.validationEngine.js.pagespeed.jm.1BGqgTdg_h.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="ROBOTS" content="index,follow" />
<meta name="language" content="English" />
<meta name="title" content="" />
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta name="copyright" content="" />
<meta itemprop="magnet:custom" name="category" content="World" />
<meta name="Idkeywords" content="388867">
<meta itemprop="pageType" content="article">
<meta itemprop="identifier" content="388867">
<meta itemprop="url" content="http://timesofoman.com/article/125055/World/Asia/Fire-officials-relieved-of-duty-over-deadly-fire-in-southern-Philippines">
<meta itemprop="datePublished" content="2018-01-01 14:44:00">
<meta itemprop="dateModified" content="2018-01-01 14:44:00">
<meta itemprop="author" content="Reuters">
<meta itemprop="inLanguage" content="en">
<meta name="twitter:image" content="http://timesofoman.com/uploads/images/2018/01/01/798542.JPG">
<meta itemprop="thumbnailUrl" content="http://timesofoman.com/uploads/images/2018/01/01/798542.JPG">
<meta property="og:image" content="http://timesofoman.com/uploads/images/2018/01/01/798542.JPG">
<meta property="og:title" content="Fire officials relieved of duty over deadly fire in southern Philippines">
<meta property="og:url" content="http://timesofoman.com/article/125055/World/Asia/Fire-officials-relieved-of-duty-over-deadly-fire-in-southern-Philippines">
<meta property="og:description" content="The December 23 blaze in Davao City broke out at a furniture and fabric store on the third level of a mall, the New City Commercial Center.">
<meta property="og:site_name" content="Times of Oman">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_GB">
<meta name="article:published_time" content="2018-01-01 14:44:00">
<meta name="article:author" content="Reuters">
<meta name="article:section" content="World">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Fire officials relieved of duty over deadly fire in southern Philippines">
<meta name="twitter:description" content="The December 23 blaze in Davao City broke out at a furniture and fabric store on the third level of a mall, the New City Commercial Center.">
<meta http-equiv="EXPIRES" content="Mon, 01 Jan 2018 13:05:00">
<meta http-equiv="Cache-control" content="max-age=18000, must-revalidate"> <meta property="fb:app_id" content="510935965602150" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/35796962/TOO_Articles_MPU_Halfpage',[[300,250],[300,600]],'div-gpt-ad-1505734271457-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot('/35796962/TOO_Art_Inread_Desktop',[1,1],'div-gpt-ad-1507109313577-0').addService(googletag.pubads());googletag.defineSlot('/35796962/TOO_Art_Inread_Mobile',[1,1],'div-gpt-ad-1507109377302-0').addService(googletag.pubads());googletag.defineSlot('/35796962/Times_Property_300x250',[300,250],'div-gpt-ad-1494764553826-0').addService(googletag.pubads());googletag.defineSlot('/35796962/Times_Property_300x50',[300,50],'div-gpt-ad-1494763924710-0').addService(googletag.pubads());googletag.defineSlot('/35796962/Times_Property_300x50_Bot',[300,50],'div-gpt-ad-1494764369757-0').addService(googletag.pubads());googletag.defineSlot('/35796962/300x250_TOO',[250,250],'div-gpt-ad-1446644716460-0').addService(googletag.pubads());googletag.defineSlot('/35796962/TOO_728x90',[728,90],'div-gpt-ad-1446644716460-1').addService(googletag.pubads());googletag.defineSlot('/35796962/728x90_TOO_Zone2',[728,90],'div-gpt-ad-1446644716460-2').addService(googletag.pubads());googletag.defineSlot('/35796962/728x90_TOO_Zone3',[728,90],'div-gpt-ad-1446644716460-3').addService(googletag.pubads());googletag.defineSlot('/35796962/450x450_Zone',[450,450],'div-gpt-ad-1446644716460-4').addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot('/35796962/TOO_160x600_Left_Sidebar',[160,600],'div-gpt-ad-1446644716460-5').addService(googletag.pubads());googletag.defineSlot('/35796962/TOO_160x600_Right_Sidebar',[160,600],'div-gpt-ad-1446644716460-6').addService(googletag.pubads());googletag.defineSlot('/35796962/Billboard_Leaderboard_Times_Top',[[728,90],[970,250]],'div-gpt-ad-1502611814597-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-36328742-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script type="text/javascript">var FlowliWatConfig={SourceId:"1862",TrackerServerUrl:"https://data.flw.li/piwik/",SiteId:1};(function(){var d=new Date();var sd=d.getUTCFullYear()+"-"+(d.getUTCMonth()+1)+"-"+d.getUTCDate();var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=(("https:"==document.location.protocol)?"https":"http")+"://www.project-syndicate.org/fwat.js?v="+sd+"&s="+FlowliWatConfig.SourceId;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();</script>

<script type="text/javascript">_atrk_opts={atrk_acct:"pUuXo1IWhd10Ug",domain:"timesofoman.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pUuXo1IWhd10Ug" style="display:none" height="1" width="1" alt=""/></noscript>

<script>function EmbedScript(){var _Impulser=window.parent.document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==window.parent.document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=window.parent.document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);};function inIframe(){try{return window.self!==window.top;}catch(e){return true;}}if(inIframe()){window.parent.$ImpulseID="IMPL-TIMESOFOMAN-TIMESOFOMAN-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-TIMESOFOMAN-TIMESOFOMAN-RESP-GENERIC";EmbedScript();}</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54f6f7fc78ad9d39" async="async"></script>

<header>
<script type="text/javascript">function submitSearch(){var query=$.trim($('#query').val());if(query=="")return false;document.location.href='http://timesofoman.com/search/'+query;$("#queryForm").submit();}function handleKeyPress(e){var key=e.keyCode||e.which;if(key==13){submitSearch();}}</script>
<div style="text-align: center">

<div id='div-gpt-ad-1502611814597-0' style="margin: 2px;">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1502611814597-0');});</script>
</div></div>
<div class="top-head">
<div class="wrapHeader">
<div class="top-head-section-left">
<div class="top-head-date">
<div class="social-footer" style="width: 202px;background-color: #B00C0D;padding: 0px 0px;">
<a href="http://www.facebook.com/timesofoman" class="fb" target="_blank"></a>
<a href="https://twitter.com/timesofoman" class="twt" target="_blank"></a>
<a href="https://www.youtube.com/user/timesofomanonline" class="yt" target="_blank"></a>
<a href="http://www.timesofoman.com/whatsapp" class="contact" target="_blank"></a>
<a href="https://instagram.com/timesofoman" class="insta" target="_blank"></a>
</div>
</div>
</div>
<div class="top-head-section-center">
<a href="http://timesofoman.com/"><img src="images/xtoo-logo.png.pagespeed.ic.bJ4CVIxGl9.png" title="Times of Oman" alt="Times of Oman" style="border: 0;" /></a>
</div>
<div class="top-head-section-right">

<div class="search-container">
<input type="text" name="query" id="query" class="search-box L3gray" placeholder="Search" value="" onkeypress="handleKeyPress(event)" />
<div class="search-icon" id="searchBtn" onclick="submitSearch()" style="cursor: pointer;"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="main-menu">
<div class="insideWrap">
<ul>
<li class="MainMenuItem" style="width:110px" id="">
<a class="MainLink L2white-bold labelLogo timestv" href="http://timesofoman.com/TimesTV/Videos">&nbsp</a>
<div class="sub-menu" style="">
<div class="sub-sections-menu">
<ul>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/TimesTV/Oman/Videos">
Oman </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/TimesTV/Viral/Videos">
Viral </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/TimesTV/Global/Videos">
Global </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/TimesTV/Motoring/Videos">
Motoring </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/TimesTV/Food/Videos">
Food </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/TimesTV/Celebrity/Videos">
Celebrity </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/TimesTV/Sport/Videos">
Sport </a>
</li>
</ul>
</div>
<div class="main-article">
<div class="image">
<a href="http://timesofoman.com/article/125052/TimesTV/Global/Videos/UK-rings-in-New-Year-with-fireworks">
<div class="play-white"></div>
<img style="width: 100%;margin-top: -16px;" src="http://img.youtube.com/vi/uB8OOE5Z3Og/hqdefault.jpg" alt="" />
</a>
</div>
<a href="http://timesofoman.com/article/125052/TimesTV/Global/Videos/UK-rings-in-New-Year-with-fireworks"><label class="L4black-bold" style="font-weight: normal;">U.K. rings in New Year with fireworks</label></a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125050/TimesTV/Global/Videos/Ten-US-citizens-killed-in-Costa-Rica-plane-crash">
<div><label class="L2white">Ten U.S. citizens killed in Costa Rica plane crash</label></div>
<img style="width: 100%;" src="http://img.youtube.com/vi/-jTGqAv5sZw/hqdefault.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125049/TimesTV/Global/Videos/New-York-rings-in-2018-with-kisses-confetti">
<div><label class="L2white">New York rings in 2018 with kisses, confetti</label></div>
<img style="width: 100%;" src="http://img.youtube.com/vi/G-xs8rPfJA8/hqdefault.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125028/TimesTV/Oman/Videos/Chinas-manufacturing-sector-slowed-in-December">
<div><label class="L2white">China&#039;s manufacturing sector slowed in December</label></div>
<img style="width: 100%;" src="http://img.youtube.com/vi/lMmkziaGjHM/hqdefault.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125027/TimesTV/Oman/Videos/Increased-airport-traffic">
<div><label class="L2white">Increased airport traffic</label></div>
<img style="width: 100%;" src="http://img.youtube.com/vi/nEZulNus7Co/hqdefault.jpg" alt="" />
</a>
</div>
</div>
</li>
<li class="MainMenuItem" style="" id="">
<a class="MainLink L2white-bold" href="http://timesofoman.com/Oman">Oman</a>
<div class="sub-menu" style="">
<div class="sub-sections-menu">
<ul>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Oman/Omanisation">
Omanisation </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Oman/Tourism">
Tourism </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Oman/Education">
Education </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Oman/Environment">
Environment </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Oman/Health">
Health </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Oman/Government">
Government </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Oman/Transport">
Transport </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Oman/Science-">
Science </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Oman/Heritage">
Heritage </a>
</li>
</ul>
</div>
<div class="main-article">
<div class="image">
<a href="http://timesofoman.com/article/125063/Oman/Tourism/More-than-11000-people-visit-Land-of-Frankincense-sites"><img style="height:100%; width:auto;" alt="" src="http://timesofoman.com/uploads/images/2018/01/01/x798650.png.pagespeed.ic.quEF3WPilb.jpg" /></a>
</div>
<a href="http://timesofoman.com/article/125063/Oman/Tourism/More-than-11000-people-visit-Land-of-Frankincense-sites"><label class="L4black-bold" style="font-weight: normal;">More than 11,000 people visit Land of Frankincense sites</label></a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125062/Oman/Tourism/Muscat-ranks-first-among-local-tourist-destinations-with-35-visiting-the-capital-city-for-shopping">
<div><label class="L2white">More than 50% of Omanis take at least one domestic leisure trip</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798640.jpg.pagespeed.ic.jOfVslf-Sm.jpg" alt="" />
</a>
</div>
 <div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125060/Oman/Heritage/A-New-Years-Day-gift-to-all-our-readers---a-sublime-journey-through-the-history-of-Omans-trade">
<div><label class="L2white">A New Year’s Day gift to all our readers - a sublime journey through the history of Oman&#039;s trade</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798627.jpg.pagespeed.ic.xj8Hr9wnSt.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125058/Oman/ROP-facilitates-Gulf-Cup-fans-flights">
<div><label class="L2white">ROP facilitates Gulf Cup fans’ flights</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798600.jpg.pagespeed.ic.bnSZlKcrUQ.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125045/Oman/Government/Indian-expats-asked-to-contribute-to-cleanliness-campaign-fund">
<div><label class="L2white">Indian expats asked to contribute to cleanliness campaign fund</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798485.jpg.pagespeed.ic.eICya86dwm.jpg" alt="" />
</a>
</div>
</div>
</li>
<li class="MainMenuItem" style="width:110px" id="">
<a class="MainLink L2white-bold labelLogo omanpride" href="http://timesofoman.com/OmanPride">&nbsp</a>
<div class="sub-menu" style="">
<div class="main-article">
<div class="image">
<a href="http://timesofoman.com/article/124987/OmanPride/Studying-abroad-widens-worldview-says-multiple-degree-holder"><img style="width:100%; height:auto;" alt="" src="http://timesofoman.com/uploads/images/2017/12/31/x797799.jpg.pagespeed.ic.UasXYv76XH.jpg" /></a>
</div>
<a href="http://timesofoman.com/article/124987/OmanPride/Studying-abroad-widens-worldview-says-multiple-degree-holder"><label class="L4black-bold" style="font-weight: normal;">OmanPride: Studying abroad widens worldview, says multiple degree holder</label></a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124919/OmanPride/OmanPride-Volunteer-team-share-their-experiences-with-little-cancer-survivors">
<div><label class="L2white">OmanPride: Volunteer team share their experiences with little cancer survivors</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2017/12/30/thumbs/x797375.jpg.pagespeed.ic.plgn-JAJFe.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124827/OmanPride/OmanPride-Omani-comic-Abbas-Al-Lawati-goes-to-Dubai">
<div><label class="L2white">OmanPride: Omani comic Abbas Al Lawati goes to Dubai</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2017/12/27/thumbs/x796624.jpg.pagespeed.ic.OQalQUe6kI.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124727/OmanPride/OmanPride-Wheelchair-users-playing-in-basketball-championship">
<div><label class="L2white">OmanPride: Wheelchair users playing in basketball championship</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2017/12/26/thumbs/x795885.jpg.pagespeed.ic.GmN9U0wME4.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124637/OmanPride/OmanPride-The-footballer-who-fought-for-glory">
<div><label class="L2white">OmanPride: The footballer who fought for glory</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2017/12/25/thumbs/x795034.jpg.pagespeed.ic.Crs8_NFBAJ.jpg" alt="" />
</a>
</div>
</div>
</li>
<li class="MainMenuItem" style="" id="">
<a class="MainLink L2white-bold" href="http://timesofoman.com/World">World</a>
<div class="sub-menu" style="">
<div class="sub-sections-menu">
<ul>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/World/GCC">
GCC </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/World/Middle-East">
Middle East </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/World/India">
India </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/World/Pakistan">
Pakistan </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/World/America">
Americas </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/World/Europe">
Europe </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/World/Asia">
Asia </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/World/Africa">
Africa </a>
</li>
</ul>
</div>
<div class="main-article">
<div class="image">
<a href="http://timesofoman.com/article/125056/World/Pakistan/Charities-are-run-by-Hafiz-Saeed-founder-of-Lashkar-e-Taiba"><img style="height:100%; width:auto;" alt="" src="http://timesofoman.com/uploads/images/2018/01/01/x798480.jpg.pagespeed.ic.1-S0u5qJOO.jpg" /></a>
</div>
<a href="http://timesofoman.com/article/125056/World/Pakistan/Charities-are-run-by-Hafiz-Saeed-founder-of-Lashkar-e-Taiba"><label class="L4black-bold" style="font-weight: normal;">Pakistan plans takeover of charities run by Hafiz Saeed</label></a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125055/World/Asia/Fire-officials-relieved-of-duty-over-deadly-fire-in-southern-Philippines">
<div><label class="L2white">Fire officials relieved of duty over deadly fire in southern Philippines</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798542.jpg.pagespeed.ic.bhhqJOiVAX.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125053/World/Middle-East/Ten-people-killed-during-street-protests-in-Iran">
<div><label class="L2white">Ten people killed in Iran unrest - state television</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798517.jpg.pagespeed.ic.ubbLUdcPOt.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125030/World/New-Years-celebrations-around-the-world">
<div><label class="L2white">New Year&#039;s celebrations around the world</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798393.jpg.pagespeed.ic.orXGvZPtyK.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125016/World/Middle-East/Iran-protesters-rally-again-defying-warning-of-crackdown">
<div><label class="L2white">Protesters rally again as Rouhani urges Iranians to avoid violence</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2017/12/31/thumbs/x798158.jpg.pagespeed.ic.LLdfp15JYc.jpg" alt="" />
</a>
</div>
</div>
</li>
<li class="MainMenuItem" style="" id="">
<a class="MainLink L2white-bold" href="http://timesofoman.com/Business">Business</a>
<div class="sub-menu" style="left:320px;">
<div class="sub-sections-menu">
<ul>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Business/Personal-finance">
Personal Finance </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Business/Aviation">
Aviation </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Business/Energy">
Energy </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Business/Markets">
Markets </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Business/Property">
Property </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Business/Retail">
Retail </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Business/Banking">
Banking </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Business/Economy">
Economy </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Business/Technology">
Technology </a>
</li>
</ul>
</div>
<div class="main-article">
<div class="image">
<a href="http://timesofoman.com/article/125066/Business/Economy/Forum-highlights-Islamic-finance-business-opportunities"><img style="height:100%; width:auto;" alt="" src="http://timesofoman.com/uploads/images/2018/01/01/x798693.jpg.pagespeed.ic.VkoVO2EPy2.jpg" /></a>
</div>
<a href="http://timesofoman.com/article/125066/Business/Economy/Forum-highlights-Islamic-finance-business-opportunities"><label class="L4black-bold" style="font-weight: normal;">Forum highlights Islamic finance business opportunities</label></a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125054/Business/Economy/Ooredoo-signs-deal-with-OADC-for-cloud-based-data-services">
<div><label class="L2white">Ooredoo signs deal with OADC for cloud-based data services</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798524.jpg.pagespeed.ic.6YLf1y8fqR.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125041/Business/Economy/Singapores-economy-grew-35-per-cent-in-2017">
<div><label class="L2white">Singapore&#039;s economy grew 3.5 per cent in 2017</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798446.jpg.pagespeed.ic.VzGkzKdulD.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125039/Business/Markets/Siemens-to-gauge-interest-of-state-funds-in-Healthineers-IPO">
<div><label class="L2white">Siemens to gauge interest of state funds in Healthineers IPO</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798438.jpg.pagespeed.ic.TJ-boOJ8Er.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125038/Business/Markets/London-bourse-floats-hit-3-year-high-at-20b">
<div><label class="L2white">London bourse floats hit 3-year high at $20b</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798435.jpg.pagespeed.ic.Fg_aRYFsRv.jpg" alt="" />
</a>
</div>
</div>
</li>
<li class="MainMenuItem" style="" id="">
<a class="MainLink L2white-bold" href="http://timesofoman.com/Sports">Sports</a>
<div class="sub-menu" style="left:320px;">
<div class="sub-sections-menu">
<ul>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Sports/Oman">
Oman </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Sports/Football">
Football </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Sports/Cricket">
Cricket </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Sports/Tennis">
Tennis </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Sports/Motorsport">
Motorsport </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Sports/Olympics">
Olympics </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Sports/Hockey">
Hockey </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Sports/Athletics">
Athletics </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Sports/Golf">
Golf </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Sports/Sailing">
Sailing </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Sports/More-sports">
More sports </a>
</li>
</ul>
</div>
<div class="main-article">
<div class="image">
<a href="http://timesofoman.com/article/125057/Sports/Tennis/Tennis-Simona-Halep-Maria-Sharapova-make-winning-start-in-Shenzhen"><img style="width:100%; height:auto;" alt="" src="http://timesofoman.com/uploads/images/2018/01/01/x798565.jpg.pagespeed.ic.bE-mGh2mbW.jpg" /></a>
</div>
<a href="http://timesofoman.com/article/125057/Sports/Tennis/Tennis-Simona-Halep-Maria-Sharapova-make-winning-start-in-Shenzhen"><label class="L4black-bold" style="font-weight: normal;">Tennis: Halep, Sharapova make winning start in Shenzhen</label></a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125051/Sports/Cricket/Cricket-Ben-Stokes-withdrawn-from-Englands-ODI-squad-Dawid-Malan-in">
<div><label class="L2white">Stokes withdrawn from England&#039;s ODI squad</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798513.jpg.pagespeed.ic.KcBks39lJa.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125048/Sports/Football/Football-Wilfried-Zaha-wants-to-stay-at-Crystal-Palace-despite-Man-City-Chelsea-links">
<div><label class="L2white">Football: Zaha wants to stay at Palace</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798503.jpg.pagespeed.ic.ojaxsi5Z9I.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125047/Sports/Tennis/Tennis-Petra-Kvitova-withdraws-from-Brisbane-with-viral-illness">
<div><label class="L2white">Tennis: Kvitova withdraws from Brisbane with viral illness</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798496.jpg.pagespeed.ic.7jW_zlIN71.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125046/Sports/Cricket/Cricket-Ball-tampering-claims-ridiculous-says-James-Anderson">
<div><label class="L2white">Ball tampering claims &#039;ridiculous&#039;: Anderson</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798483.jpg.pagespeed.ic.NWWo08pF3j.jpg" alt="" />
</a>
</div>
</div>
</li>
<li class="MainMenuItem" style="" id="">
<a class="MainLink L2white-bold" href="http://timesofoman.com/Opinion">Opinion</a>
<div class="sub-menu" style="left:320px;">
<div class="main-article">
<div class="image">
<a href="http://timesofoman.com/article/125065/Opinion/Columnist/China-has-achieved-much-since-1978-when-Deng-Xiaoping-initiated-the-transition-to-a-market-economy"><img style="height:100%; width:auto;" alt="" src="http://timesofoman.com/uploads/images/2018/01/01/x798675.jpg.pagespeed.ic.2m4hdxCMj9.jpg" /></a>
</div>
<a href="http://timesofoman.com/article/125065/Opinion/Columnist/China-has-achieved-much-since-1978-when-Deng-Xiaoping-initiated-the-transition-to-a-market-economy"><label class="L4black-bold" style="font-weight: normal;">China, the innovation dragon</label></a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125064/Opinion/Columnist/Financial-inclusion-is-a-proven-pathway-to-improving-peoples-health-especially-the-health-of-women-i">
<div><label class="L2white">Improving African women’s health through financial inclusion</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798654.jpg.pagespeed.ic.aZNhreF20I.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125061/Opinion/Columnist/When-it-comes-to-ordinary-peoples-wellbeing-meeting-the-inflation-target-is-not-always-the-best-opti">
<div><label class="L2white">Misery loves inflation targeters’ company</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798624.jpg.pagespeed.ic.QFl3phql-o.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125059/Opinion/Columnist/Populist-rhetoric-poses-a-direct-challenge-to-the-EU-and-its-tradition-of-procedural-and-rules-based">
<div><label class="L2white">Rescuing Europe’s illiberal democracies</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798611.jpg.pagespeed.ic.VHdcwsYbaV.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/125014/Opinion/Columnist/Happy-New-Year-2018">
<div><label class="L2white">Happy New Year 2018</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2017/12/31/thumbs/x798161.jpg.pagespeed.ic.cQiq-jFIpk.jpg" alt="" />
</a>
</div>
</div>
</li>
<li class="MainMenuItem" style="" id="">
<a class="MainLink L2white-bold" href="http://timesofoman.com/Tech">Technology</a>
<div class="sub-menu" style="left:320px;">
<div class="main-article">
<div class="image">
<a href="http://timesofoman.com/article/124986/Technology/6-ways-to-add-technology-to-your-living-spaces"><img style="width:100%; height:auto;" alt="" src="http://timesofoman.com/uploads/images/2017/12/31/x797836.jpg.pagespeed.ic.1Ay-_uTqJ2.jpg" /></a>
</div>
<a href="http://timesofoman.com/article/124986/Technology/6-ways-to-add-technology-to-your-living-spaces"><label class="L4black-bold" style="font-weight: normal;">6 ways to add technology to your living spaces</label></a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124982/Technology/Times-Digital-Download--ndash-FIFA-18">
<div><label class="L2white">Times Digital Download – FIFA 18</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2017/12/31/thumbs/x797601.jpg.pagespeed.ic.ixwA6KPeiq.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124559/Technology/Leveraging-technology-to-drive-real-estate-sector">
<div><label class="L2white">Leveraging technology to drive real estate sector</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2017/12/24/thumbs/x794351.jpg.pagespeed.ic.zVTxuealOl.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124052/Technology/5-ways-to-ease-holiday-travel-stress-with-your-phone">
<div><label class="L2white">5 ways to ease holiday travel stress with your phone</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2017/12/17/thumbs/x790174.jpg.pagespeed.ic.Dm3PjHTrkF.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/123555/Technology/10-tips-to-find-the-best-smartphone-for-you">
<div><label class="L2white">10 tips to find the best smartphone for you</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2017/12/10/thumbs/x786246.jpg.pagespeed.ic.3ip1Uc_k1N.jpg" alt="" />
</a>
</div>
</div>
</li>
<li class="MainMenuItem" style="" id="">
<a class="MainLink L2white-bold" href="http://timesofoman.com/Life-Style">Lifestyle</a>
<div class="sub-menu" style="left:320px;">
<div class="sub-sections-menu">
<ul>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Lifestyle/Wellness">
Wellness </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Lifestyle/Motoring">
Motoring </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Lifestyle/Dining">
Dining </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Lifestyle/Entertainment">
Entertainment </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Lifestyle/Family">
Family </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Lifestyle/Property-Times">
Property Times </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Lifestyle/Travel-+-Leisure">
Travel &nbsp;Leisure </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Lifestyle/Culture">
Culture </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Lifestyle/Photography">
Photography </a>
</li>
</ul>
</div>
<div class="main-article">
<div class="image">
<a href="http://timesofoman.com/article/124923/Lifestyle/Entertainment/Now-80-Jane-Fonda-says-she-didnt-think-shed-live-to-30"><img style="height:100%; width:auto;" alt="" src="http://timesofoman.com/uploads/images/2017/12/30/x797393.jpg.pagespeed.ic.nB6oHOTXAW.jpg" /></a>
</div>
<a href="http://timesofoman.com/article/124923/Lifestyle/Entertainment/Now-80-Jane-Fonda-says-she-didnt-think-shed-live-to-30"><label class="L4black-bold" style="font-weight: normal;">Now 80, Jane Fonda says she didn&#039;t think she&#039;d live to 30</label></a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124922/Lifestyle/Entertainment/Arise-Sir-Ringo---Beatles-drummer-knighted-in-UK-honours-list">
<div><label class="L2white">Arise Sir Ringo - Beatles drummer knighted in UK honours list</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2017/12/30/thumbs/x797384.jpg.pagespeed.ic.ieX1HonXuW.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124918/Lifestyle/Wellness/Oman-wellness-Why-opting-for-conscious-sedation-for-your-child-is-a-really-good-idea">
<div><label class="L2white">Oman wellness: Why opting for conscious sedation for your child is a really good idea?</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2017/12/30/thumbs/x797370.jpg.pagespeed.ic.nBEEaY5G9J.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124917/Lifestyle/Wellness/Five-ways-to-jump-start-your-heart-health">
<div><label class="L2white">Five ways to jump-start your heart health</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2017/12/30/thumbs/x797364.jpg.pagespeed.ic._JZ7WSHDPP.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124916/Lifestyle/Wellness/5-ways-to-feel-good-while-getting-fit">
<div><label class="L2white">5 ways to feel good while getting fit</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2017/12/30/thumbs/x797355.jpg.pagespeed.ic.H4jhZzKmxF.jpg" alt="" />
</a>
</div>
</div>
</li>
<li class="MainMenuItem" style="" id="hiweekly">
<a class="MainLink L2white-bold hiweekly" href="http://timesofoman.com/Hi">&nbsp</a>
<div class="sub-menu" style="left:320px;">
<div class="sub-sections-menu">
<ul>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/HI/This-Weekend">
This Weekend </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/HI/Food">
Food </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/HI/Style">
Style </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/HI/Recreation">
Recreation </a>
</li>
<li> | </li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/HI/Travel">
Travel </a>
</li>
</ul>
</div>
<div class="main-article">
<div class="image">
<a href="http://timesofoman.com/article/124976/HI/This-Weekend/New-Years-Eve-calendar-2017"><img style="width:100%; height:auto;" alt="" src="http://timesofoman.com/uploads/images/2017/12/31/x797713.jpg.pagespeed.ic.icQ8pFXkNp.jpg" /></a>
</div>
<a href="http://timesofoman.com/article/124976/HI/This-Weekend/New-Years-Eve-calendar-2017"><label class="L4black-bold" style="font-weight: normal;">New Year&#039;s Eve calendar 2017</label></a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124828/HI/Food/New-Years-Eve-special-Dine-at-Laval-Restaurant">
<div><label class="L2white">New Year&#039;s Eve special: Dine at Laval Restaurant</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2017/12/27/thumbs/x796631.jpg.pagespeed.ic.LrRB0u1R4a.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124826/HI/Travel/Oman-tourism-Stay-at-Six-Senses-Zighy-Bay-in-Musandam">
<div><label class="L2white">Oman tourism: Stay at Six Senses Zighy Bay in Musandam</label></div>
<img style="height:100%; width:auto;" src="http://timesofoman.com/uploads/images/2017/12/27/thumbs/x796623.jpg.pagespeed.ic.itI_6PqsCL.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124825/HI/Recreation/Explore-the-Museum-of-Illusions-in-Muscat">
<div><label class="L2white">Explore the Museum of Illusions in Muscat</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2017/12/27/thumbs/x796614.jpg.pagespeed.ic.b8PU6Nkogy.jpg" alt="" />
</a>
</div>
<div class="other-article">
<a style="width: 100%; height: 100%;" href="http://timesofoman.com/article/124824/HI/Style/Oman-style-New-Years-Eve-wardrobe-ideas">
<div><label class="L2white">Oman style: New Year’s Eve wardrobe ideas</label></div>
<img style="width:100%; height:auto;" src="http://timesofoman.com/uploads/images/2017/12/27/thumbs/x796613.jpg.pagespeed.ic.7mPinO75HV.jpg" alt="" />
</a>
</div>
</div>
</li>
<li class="MainMenuItem" style="" id="">
<a class="MainLink L2white-bold labelLogo bayie" href="http://www.bayie.com" target='_blank'>&nbsp</a>
</li>

</ul>
</div>
</div>
</header>
<div class="containerForAds" style="width:1374px;margin: 0 auto;">
<style>div#floating_side_div_left div{display:block!important}</style>
<div id="floating_side_div_left" class="sideAd" style="float:left;margin-right:15px;position:relative;margin-top: 5px;">

<div id='div-gpt-ad-1446644716460-5' style='height:600px; width:160px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1446644716460-5');});</script>
</div></div>
<section style="width: 1024px;float:left;">

<div align="center" class="mainWrapper">
<div class="clear"></div>
<script>$(function(){$('.inlineGalleryImage .galleryImage img').click(function(){$('.inlineGalleryImage .galleryImage .imageLink').removeClass('active');$(this).parent().addClass('active');var newImage=$(this).attr('data-src');;var newImgId=$(this).parent().attr('data-imglink_id');;$('.articleDetailsBigImg img').attr('src',newImage);$('.articleDetailsBigImg').attr('data-img_id',newImgId);var img=$('.articleDetailsBigImg').attr('data-img_id',newImgId);;});var owl=$(".owl-inlineGalleryImage");owl.owlCarousel({items:3,itemsDesktop:[1000,3],itemsDesktopSmall:[900,4],itemsTablet:[600,4],itemsMobile:true,slideSpeed:500,paginationSpeed:1500,rewindSpeed:1500,autoPlay:false,navigation:true,});$('div.articleDetailsBigImg').click(function(){var img_id=$(this).attr('data-img_id');$('.img-popup#'+img_id).bPopup({content:'image',onOpen:function(){var src=$(this).find("iframe").data('src');$(this).find("iframe").attr('src',src);if($('#myElement').length>0){jwplayer('myElement').play();}},onClose:function(){$(this).find("iframe").attr('src','');if($('#myElement').length>0){jwplayer('myElement').stop();}}});});});</script>
<style>.articleDetailsBody table,.articleDetailsBody tr,.articleDetailsBody td,.articleDetailsBody caption{border:1px solid!important;padding:5px!important}</style>
<script>$(function(){$(".owl-example").owlCarousel({navigation:true,slideSpeed:300,paginationSpeed:400,singleItem:true,pagination:false,navigationText:['<img src="images/left-arrow.png" class="left-arrow">','<img src="images/right-arrow.png" class="left-arrow">']});$(".owl-article").owlCarousel({navigation:true,slideSpeed:300,paginationSpeed:400,singleItem:true,pagination:false});$('.xIcon').click(function(){$(this).parent('.recommended').hide();});if(getCookie('READ125055')===null){$.get("/ajax/article_count/125055",function(data){});}});</script>
<div class="articlePID width98 loadArticle">





<div class="row">
<div class="aboutUsTitleRow" align="left">
<div class="aboutUsTitle S15black" style="border-top: 6px solid #231ed1;">
<a style="color: #8a8a8a !important;" href="http://timesofoman.com/morearticles/World">
World </a>
<a style="color: #8a8a8a !important; height: 30px;" href="http://timesofoman.com/morearticles/World/Asia">
<div class="s5black subSectionStyle" style="height: 20px;">Asia</div>
</a>
</div>
<div class="blackLine" style="z-index: -1;"></div>
</div>
</div>
<div class="row" align="left">
<div class="clear"></div>
<div style="width:100%;">
<div class="left-">
<div class="articleDetailsTitle L9black-bold" itemprop="headline">Fire officials relieved of duty over deadly fire in southern Philippines</div>
<div class="wrapArticleDateCss">
<div class="articleDetailsDate L1black">January 1, 2018 | 2:44 PM</div>
<div class="articleDetailsAuthor L1black">by Reuters</div>
<div align="left" class="addthis_sharing_toolbox articleFirstSocial" data-url="http://timesofoman.com/article/125055"></div>
</div>

<div class="articleDetailsBigImg" data-img_id="136309">
<div class="articleDetailsInfo L2white">Smoke rises from burning mall's 3rd floor, in Davao City, Philippines, in this December 23, 2017 picture obtained from social media. Photo courtesy Otto van Dacula via Reuters </div>
<img style="width: 100%;" title="Fire officials relieved of duty over deadly fire in southern Philippines" caption="Smoke rises from burning mall's 3rd floor, in Davao City, Philippines, in this December 23, 2017 picture obtained from social media. Photo courtesy Otto van Dacula via Reuters " src="http://timesofoman.com/uploads/images/2018/01/01/x798542.JPG.pagespeed.ic.g1Vb7SEl-9.jpg" />
<span class="enlargeImage enlargeIcon arrowIcon roundIcon articleImageEnlarge">
<svg viewBox="0 0 22 22" height="22" width="22">
<path d="M3.4 20.2L9 14.5 7.5 13l-5.7 5.6L1 14H0v7.5l.5.5H8v-1l-4.6-.8M18.7 1.9L13 7.6 14.4 9l5.7-5.7.5 4.7h1.2V.6l-.5-.5H14v1.2l4.7.6" />
</svg>
</span>
</div>
<div id="136309" class="img-popup" style="display: none;width:900px;">
<div class="b-close closeImage">x</div>
<img width="100%" src="http://timesofoman.com/uploads/images/2018/01/01/x798542.JPG.pagespeed.ic.g1Vb7SEl-9.jpg">
<div class="imgPopupInfo L2white" style="width:99%;">Smoke rises from burning mall's 3rd floor, in Davao City, Philippines, in this December 23, 2017 picture obtained from social media. Photo courtesy Otto van Dacula via Reuters </div>
</div>
<div class="clear"></div>
<div style="width:100%;height:10px;clear: both">&nbsp;</div>
<div class="sharelines s5black">Sharelines</div>
<div class="shareLine">
<div class="socialMediaIcon">
<a class="facebook" href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://timesofoman.com/article/125055/World/Asia/Fire-officials-relieved-of-duty-over-deadly-fire-in-southern-Philippines&pubid=ra-54f6db27361f8eba&ct=1&title=Fire+officials+relieved+of+duty+over+deadly+fire+in+southern+Philippines&pco=tbxnj-1.0" target="_blank"></a>
</div>
<div class="shareText L3gray">
<a class="linkText" href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://timesofoman.com/article/125055/World/Asia/Fire-officials-relieved-of-duty-over-deadly-fire-in-southern-Philippines&pubid=ra-54f6db27361f8eba&ct=1&title=Fire+officials+relieved+of+duty+over+deadly+fire+in+southern+Philippines&pco=tbxnj-1.0" target="_blank">
Fire officials relieved of duty over deadly fire in southern Philippines </a>
</div>
</div>
<div class="shareLine addBorderBtm">
<div class="socialMediaIcon">
<a class="twitter" href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://timesofoman.com/article/125055&pubid=ra-54f6db27361f8eba&ct=1&title=%23Fire+officials+%23relieved+of+%23duty+over+deadly+fire+in+southern+%23Philippines&pco=tbxnj-1.0" target="_blank"></a>
</div>
<div class="shareText L3gray">
<a class="linkText" href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://timesofoman.com/article/125055&pubid=ra-54f6db27361f8eba&ct=1&title=%23Fire+officials+%23relieved+of+%23duty+over+deadly+fire+in+southern+%23Philippines&pco=tbxnj-1.0" target="_blank">
#Fire officials #relieved of #duty over deadly fire in southern #Philippines </a>
</div>
</div>
<div class="ArticleGallery" style="display:none">
<div class="galleryImage inlineBlock noBorderCss noBackgroundCss">
<a class="imageLink" href="http://timesofoman.com/Image/136309/Smoke-rises-from-burning-mall's-3rd-floor-in-Davao-City-Philippines-in-this-December-23-2017-picture-obtained-from-social-media-Photo-courtesy-Otto-van-Dacula-via-Reuters-">
<img style="height:100%; width:auto; margin-top:0px; margin-left:0px" src="http://timesofoman.com/uploads/images/2018/01/01/x798542.JPG.pagespeed.ic.g1Vb7SEl-9.jpg" alt="Smoke rises from burning mall's 3rd floor, in Davao City, Philippines, in this December 23, 2017 picture obtained from social media. Photo courtesy Otto van Dacula via Reuters " />
</a>
</div>
</div>
<div class="clear"></div>
<div class="articleDetailsBody L3black" style="" itemprop="articleBody">
<p><strong>Manila:</strong> Five fire officials being questioned over a blaze that led to the deaths of 37 staff at the southern Philippines offices of an American market research firm have been relieved of their duties, a government investigator said on Monday.<br><br>The December 23 blaze in Davao City broke out at a furniture and fabric store on the third level of a mall, the New City Commercial Center (NCCC), and then engulfed the offices of the U.S. firm, Research Now SSI, on the fourth floor of the same building in choking smoke.<br><br>The only person among the 38 killed in the fire who did not work at the firm was a mall security officer.<br><br>More than 100 SSI employees who were on duty that day managed to escape, of whom six were injured. Initial findings from a probe showed Leo Lauzon, fire safety inspector of SSI Office, Joel Quizmundo, fire safety inspector of the NCCC Mall, Roger Dumag, chief of the fire safety section of SIR fire station, and Renero Jimenez, station commander of SIR fire station have &quot;some liabilities&quot;, said Senior Superintendent Jerry Candido, one of the lead investigators.
<div id='div-gpt-ad-1507109313577-0' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1507109313577-0');});</script>
</div><br><br>SIR fire station has jurisdiction over the NCCC mall. All four were relieved of their duties, Candido told Reuters over phone. A fifth official, Honee Fritz Alagano - Davao City fire marshal and spokeswoman for the Bureau of Fire Protection in the city - has also been relieved of command, he added.<br><br>&quot;They were relieved because they are the subject of an investigation and of course to avoid influencing any witnesses in the investigation and possible tampering of documents within their custody,&quot; said Candido, who is also director of logistics at the Philippines&#39; Bureau of Fire Protection.<br><br>Candido earlier said there were indications of fire safety lapses that may have contributed to the tragedy. The NCCC mall had been issued a fire safety inspection certificate in April 2017, a requirement for its yearly business permit renewal, Candido said, adding investigators would look into whether any questions were raised when it was granted the certificate last year and in previous years.<br><br>&quot;When we conducted a verification inspection (after the fire), we found out there exists several violations of the fire code in the building,&quot; he said. There are problems with &quot;exits, sprinkler systems and alarm systems&quot;.<br><br>Darry Gallego, assistant vice president of corporate services at the NCCC, has said the mall could not comment on an ongoing investigation, but stressed that safety requirements had been met, including having a sprinkler system.<br><br>Barbara Palmer, SSI&#39;s senior vice president for global marketing, said in an email response to a series of Reuters&#39; questions about fire safety at its Davao offices that the firm could not address them specifically while the probe was ongoing.<br /><div class="clear"></div><br /><div class="pagingWrap" style="display:none;"><a style="display:none;" href="http://timesofoman.com/article/125055/World?page=0" class="button grey prevBtn">< Previous Page</a><a style="display:none;" href="http://timesofoman.com/article/125055/World?page=2" class="button grey nextBtn">Next Page ></a></div> </div>
<div style="float: left">
</div>
<div class="clear" style="height:15px;"></div>
<div id="prevNextArticle" class="fullWidth row" style="opacity: 0;">
<div id="articles_next_prev" style="height: 100px; bottom: 0px;text-align: right;margin-right: 51px;">
<div class="inlineBlock" style="width: 20px; background: #ddd; height: 100%;">
<a class="bx-prev" href="http://timesofoman.com/article/55/World/Militant-attack-kills-six-Pakistan-police"></a>
</div>
<div class="articleBlock inlineBlock" style="width: 296px;">
<a href="http://timesofoman.com/article/55/World/Militant-attack-kills-six-Pakistan-police">
<div class="titleBlk s2black"> PREVIOUS ARTICLE </div>
<div class="descBlk L2black">
Militant attack kills six Pakistan police </div>
</a>
</div>
<div class="articleBlock inlineBlock" style="width: 296px;">
<a href="http://timesofoman.com/article/125056/World/Pakistan/Charities-are-run-by-Hafiz-Saeed-founder-of-Lashkar-e-Taiba">
<div class="titleBlk s2black"> NEXT ARTICLE </div>
<div class="descBlk L2black">
Pakistan plans takeover of charities run by Hafiz Saeed </div>
</a>
</div>
<div class="inlineBlock" style="width: 20px; background: #ddd; height: 100%;position: relative;">
<a class="bx-next" href="http://timesofoman.com/article/125056/World/Pakistan/Charities-are-run-by-Hafiz-Saeed-founder-of-Lashkar-e-Taiba"></a>
</div>
</div>
</div>
<div class="clear" style="height:15px;"></div>
<div class="moreArticleWID">
<div class="topicsTitle s5black">Your news today</div>
<div class="owl-carousel owl-loadArticle">
<div class="singleSport fixedHeight">
<div class="secarimg">
<a style="color:#000;width: 100%;height:100%" href="http://timesofoman.com/article/124929/World/Middle-East/Egypt-sentences-former-president-Mohamed-Mursi-19-others-to-three-years-in-jail-for-insulting-judici?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">
<img style="width:100%; height:auto; margin-top:0px; margin-left:0px" src="http://timesofoman.com/uploads/images/2017/12/30/x797430.JPG.pagespeed.ic.m_Knmtd9j7.jpg" alt="" title="" />
</a>
</div>
<a style="color:#000; padding-bottom: 5px;" href="http://timesofoman.com/article/124929/World/Middle-East/Egypt-sentences-former-president-Mohamed-Mursi-19-others-to-three-years-in-jail-for-insulting-judici?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">Egypt sentences Mursi, 19 others to three years in jail</a>
</div>
<div class="singleSport fixedHeight">
<div class="secarimg">
<a style="color:#000;width: 100%;height:100%" href="http://timesofoman.com/article/124821/World/Asia/Australian-woman-escapes-the-noose-for-drug-trafficking-in-Malaysia?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">
<img style="width:100%; height:auto; margin-top:0px; margin-left:0px" src="http://timesofoman.com/uploads/images/2017/12/27/x796594.JPG.pagespeed.ic.uUbj2l-yND.jpg" alt="" title="" />
</a>
</div>
<a style="color:#000; padding-bottom: 5px;" href="http://timesofoman.com/article/124821/World/Asia/Australian-woman-escapes-the-noose-for-drug-trafficking-in-Malaysia?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">Australian woman escapes the noose for drug trafficking in Malaysia</a>
</div>
<div class="singleSport fixedHeight">
<div class="secarimg">
<a style="color:#000;width: 100%;height:100%" href="http://timesofoman.com/article/124921/World/Middle-East/Street-protests-hit-Iran-for-third-straight-day-as-pro-government-rallies-held?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">
<img style="height:100%; width:auto; margin-top:0px; margin-left:0px" src="http://timesofoman.com/uploads/images/2017/12/30/x797423.jpg.pagespeed.ic.31Kktvaenu.jpg" alt="" title="" />
</a>
</div>
<a style="color:#000; padding-bottom: 5px;" href="http://timesofoman.com/article/124921/World/Middle-East/Street-protests-hit-Iran-for-third-straight-day-as-pro-government-rallies-held?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">Street protests hit Iran for third straight day</a>
</div>
<div class="singleSport fixedHeight">
<div class="secarimg">
<a style="color:#000;width: 100%;height:100%" href="http://timesofoman.com/article/124913/World/Europe/Russian-court-upholds-ban-on-Navalny-running-against-Putin-in-2018?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">
<img style="height:100%; width:auto; margin-top:0px; margin-left:0px" src="http://timesofoman.com/uploads/images/2017/12/30/x797338.jpg.pagespeed.ic.4uUQcX9VcK.jpg" alt="" title="" />
</a>
</div>
<a style="color:#000; padding-bottom: 5px;" href="http://timesofoman.com/article/124913/World/Europe/Russian-court-upholds-ban-on-Navalny-running-against-Putin-in-2018?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">Russian court upholds ban on Navalny running against Putin in 2018</a>
</div>
<div class="singleSport fixedHeight">
<div class="secarimg">
<a style="color:#000;width: 100%;height:100%" href="http://timesofoman.com/article/124906/World/America/Gunman-kills-two-at-Houston-garage-takes-his-own-life?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">
<img style="width:100%; height:auto; margin-top:0px; margin-left:0px" src="http://timesofoman.com/uploads/images/2017/12/30/x797206.JPG.pagespeed.ic.B5-uwS373w.jpg" alt="" title="" />
</a>
</div>
<a style="color:#000; padding-bottom: 5px;" href="http://timesofoman.com/article/124906/World/America/Gunman-kills-two-at-Houston-garage-takes-his-own-life?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">Gunman kills two at Houston garage, takes his own life</a>
</div>
<div class="singleSport fixedHeight">
<div class="secarimg">
<a style="color:#000;width: 100%;height:100%" href="http://timesofoman.com/article/124812/World/Asia/China-to-bring-paramilitary-police-force-under-militarys-wing?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">
<img style="height:100%; width:auto; margin-top:0px; margin-left:0px" src="http://timesofoman.com/uploads/images/2017/12/27/x796561.jpg.pagespeed.ic.eDQffrdlqn.jpg" alt="" title="" />
</a>
</div>
<a style="color:#000; padding-bottom: 5px;" href="http://timesofoman.com/article/124812/World/Asia/China-to-bring-paramilitary-police-force-under-militarys-wing?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">China to bring paramilitary police force under military&#039;s wing</a>
</div>
<div class="singleSport fixedHeight">
<div class="secarimg">
<a style="color:#000;width: 100%;height:100%" href="http://timesofoman.com/article/124909/World/Africa/Meet-the-force-behind-Zimbabwes-new-president-Emmerson-Mnangagwa-nicknamed-the-Crocodile?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">
<img style="height:100%; width:auto; margin-top:0px; margin-left:0px" src="http://timesofoman.com/uploads/images/2017/12/30/x797251.jpg.pagespeed.ic.XncX9TMYdx.jpg" alt="" title="" />
</a>
</div>
<a style="color:#000; padding-bottom: 5px;" href="http://timesofoman.com/article/124909/World/Africa/Meet-the-force-behind-Zimbabwes-new-president-Emmerson-Mnangagwa-nicknamed-the-Crocodile?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">Meet the force behind Zimbabwe&#039;s president</a>
</div>
<div class="singleSport fixedHeight">
<div class="secarimg">
<a style="color:#000;width: 100%;height:100%" href="http://timesofoman.com/article/124925/World/Europe/Russia-says-it-has-detained-a-suspect-in-St-Petersburg-supermarket-blast?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">
<img style="height:100%; width:auto; margin-top:0px; margin-left:0px" src="http://timesofoman.com/uploads/images/2017/12/30/x797407.jpg.pagespeed.ic.ohcbv3YgRW.jpg" alt="" title="" />
</a>
</div>
<a style="color:#000; padding-bottom: 5px;" href="http://timesofoman.com/article/124925/World/Europe/Russia-says-it-has-detained-a-suspect-in-St-Petersburg-supermarket-blast?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">Russia says it has detained a suspect in St. Petersburg supermarket blast</a>
</div>
<div class="singleSport fixedHeight">
<div class="secarimg">
<a style="color:#000;width: 100%;height:100%" href="http://timesofoman.com/article/124915/World/Europe/Germanys-constitution-did-not-favour-a-minority-government-but-that-remained-an-option-former-German?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">
<img style="height:100%; width:auto; margin-top:0px; margin-left:0px" src="http://timesofoman.com/uploads/images/2017/12/30/x797349.jpg.pagespeed.ic.ZAHENylqJB.jpg" alt="" title="" />
</a>
</div>
<a style="color:#000; padding-bottom: 5px;" href="http://timesofoman.com/article/124915/World/Europe/Germanys-constitution-did-not-favour-a-minority-government-but-that-remained-an-option-former-German?utm_campaign=layout&utm_source=article_page&utm_medium=layout_recommended_articles" class="imgDesc L4black-bold">Schaeuble does not rule out minority government</a>
</div>
</div>
</div>
<div class="stayUpdated static stayUpdatedWID">
<div class="stayUpdatedTitle s6gray">STAY UPDATED</div>
<div class="subscribeMsg L2white">Subscribe to our newsletter and be the first to know all the latest news</div>
<div class="subscibeForm">
<input id="stayFullName" type="text" class="username L3gray" placeholder="Username">
<input id="stayEmail" type="email" class="email L3gray" placeholder="Email Address">
<button class="signUp L3white" onclick="signUp();">Sign Up</button>
</div>
</div>
</div>

<div style="width:29%;float: right;height: 100%; min-height: 100%; top: -95px;position: relative;" id="side_bar">
<table style="height: 100%;" border="1">
<tr> 
<td>
<div class="RelatedArticlesContainer" style="display:none;">
</div>
</td>
</tr>
<tr> 
<td>
<div class="widgetStylingCss" style="min-height: 200px;font-family: SourceSansProRegular;">

<div id='div-gpt-ad-1505734271457-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1505734271457-0');});</script>
</div> <div style="margin-top:10px;text-align:left;width:280px;height:140px;overflow:hidden;
								background-color:#e2e2e2;color:#af0b0c;padding:10px;">
<div style="font-size:18px;font-weight:bold;">Get daily news updates</div>
<div style="font-size:16px;margin-top:25px;">Subscribe to our email newsletters</div>
<div style="margin-top:15px;">
<a style="font-size:16px;font-weight:bold;line-height: 35px;text-align:center;width:130px;
										border-radius: 20px;height:35px;text-decoration:none;display: block;background-color:#af0b0c;
										color:white;padding:3px 5px;" href="http://timesofoman.com/newsletter-subscribe">Sign up today
</a>
</div>
</div>
<div style="margin-top:10px;text-align:left;width:280px;height:140px;
								overflow:hidden;background-color:#e2e2e2;color:#af0b0c;padding:10px;">
<div style="width:130px;float:left;">
<div style="font-size:18px;font-weight:bold;">Subscribe today</div>
<div style="font-size:16px;margin-top:15px;">to our WhatsApp edition</div>
<div style="margin-top:10px;">
<a href="http://etimesofoman.com/" style="font-size:16px;font-weight:bold;
											line-height: 35px;text-align:center;width:130px;border-radius: 20px;
											height:35px;text-decoration:none;display: block;background-color:#af0b0c;
											color:white;padding:3px 5px;">Find out more
</a>
</div>
</div>
<img src="images/86x146xnewsletter.png.pagespeed.ic.HhxGvI-EAj.jpg" width="86px" height="146px" style="float:right;" />
<div style="clear:both;"></div>
</div>
</div>
</td>
</tr>
<tr style="display: none;"> 
<td>
<div>
<div class="RecommendedArticlesContainer" style="width: 290px; height: 141px;">
<div class="relatedArticleClass recommendedArticleCss" style="display:none;">
<span class="topTitle L1black-bold-ls0" style="color: #000; font-weight: bold;">Recommended for you</span>
<ul class="recommended-bxslider">
<li>
<div class="list-inner">
<table>
<tr>
<td>
<a href="http://timesofoman.com/article/125053/World/Middle-East/Ten-people-killed-during-street-protests-in-Iran" class="imgDesc">
<img src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798517.jpg.pagespeed.ic.ubbLUdcPOt.jpg" alt="" title="" style="border: 0; height:100%; width:auto; margin-top:0px; margin-left:0px" />
</a>
</td>
<td style=" vertical-align: top; padding: 1px;">
<div class="wrapInfo">
<a class="smallDesc L2black" href="http://timesofoman.com/article/125053/World/Middle-East/Ten-people-killed-during-street-protests-in-Iran">Ten people killed in Iran unrest - state television</a>
</div>
</td>
</tr>
</table>
</div>
</li>
<li>
<div class="list-inner">
<table>
<tr>
<td>
<a href="http://timesofoman.com/article/125056/World/Pakistan/Charities-are-run-by-Hafiz-Saeed-founder-of-Lashkar-e-Taiba" class="imgDesc">
<img src="http://timesofoman.com/uploads/images/2018/01/01/thumbs/x798480.jpg.pagespeed.ic.6tu_u-UPOB.jpg" alt="" title="" style="border: 0; height:100%; width:auto; margin-top:0px; margin-left:0px" />
</a>
</td>
<td style=" vertical-align: top; padding: 1px;">
<div class="wrapInfo">
<a class="smallDesc L2black" href="http://timesofoman.com/article/125056/World/Pakistan/Charities-are-run-by-Hafiz-Saeed-founder-of-Lashkar-e-Taiba">Pakistan plans takeover of charities run by Hafiz Saeed</a>
</div>
</td>
</tr>
</table>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="clear"></div>
</td>
</tr>
</table>
<div>
<div class="relatedArticlesTitle" style="display: table; width: 100%;">
<div style="text-align: left; padding-left: 5px; padding-right: 5px; display: table-cell; vertical-align: middle;">Related Articles</div>
</div>
<div style="padding-left: 3px; padding-right: 3px;">
<div style="overflow: hidden;">
<div style="direction: ltr; text-align: left; padding: 8.5px 0px 5px; overflow: hidden; width: 285.01px; float: left;">
<a title="Ten people killed in Iran unrest - state television" href="http://timesofoman.com/article/125053/World/Middle-East/Ten-people-killed-during-street-protests-in-Iran?utm_campaign=layout&utm_source=article_page&utm_medium=layout_related_articles">
<div style="overflow: hidden; width: 250px;">
<div class="imageContainer" style="background-size:cover;background-position:center center;background-image:url(http://timesofoman.com/uploads/images/2018/01/01/x798517.jpg.pagespeed.ic.vvj84KOCna.jpg);background-repeat:no-repeat">

</div>
</div>
</a>
<div>
<div style="padding: 5px 0px; width: 250px; overflow: hidden;">
<a class="relatedArticleTitle" title="Ten people killed in Iran unrest - state television" href="http://timesofoman.com/article/125053/World/Middle-East/Ten-people-killed-during-street-protests-in-Iran?utm_campaign=layout&utm_source=article_page&utm_medium=layout_related_articles">Ten people killed in Iran unrest - state television</a>
</div>
</div>
</div>
</div>
<div style="overflow: hidden;">
<div style="direction: ltr; text-align: left; padding: 8.5px 0px 5px; overflow: hidden; width: 285.01px; float: left;">
<a title="Pakistan plans takeover of charities run by Hafiz Saeed" href="http://timesofoman.com/article/125056/World/Pakistan/Charities-are-run-by-Hafiz-Saeed-founder-of-Lashkar-e-Taiba?utm_campaign=layout&utm_source=article_page&utm_medium=layout_related_articles">
<div style="overflow: hidden; width: 250px;">
<div class="imageContainer" style="background-size:cover;background-position:center center;background-image:url(http://timesofoman.com/uploads/images/2018/01/01/x798480.jpg.pagespeed.ic.1-S0u5qJOO.jpg);background-repeat:no-repeat">

</div>
</div>
</a>
<div>
<div style="padding: 5px 0px; width: 250px; overflow: hidden;">
<a class="relatedArticleTitle" title="Pakistan plans takeover of charities run by Hafiz Saeed" href="http://timesofoman.com/article/125056/World/Pakistan/Charities-are-run-by-Hafiz-Saeed-founder-of-Lashkar-e-Taiba?utm_campaign=layout&utm_source=article_page&utm_medium=layout_related_articles">Pakistan plans takeover of charities run by Hafiz Saeed</a>
</div>
</div>
</div>
</div>
<div style="overflow: hidden;">
<div style="direction: ltr; text-align: left; padding: 8.5px 0px 5px; overflow: hidden; width: 285.01px; float: left;">
<a title="New Year&#039;s celebrations around the world" href="http://timesofoman.com/article/125030/World/New-Years-celebrations-around-the-world?utm_campaign=layout&utm_source=article_page&utm_medium=layout_related_articles">
<div style="overflow: hidden; width: 250px;">
<div class="imageContainer" style="background-size:cover;background-position:center center;background-image:url(http://timesofoman.com/uploads/images/2018/01/01/x798393.JPG.pagespeed.ic.Pue9H26mXS.jpg);background-repeat:no-repeat">

</div>
</div>
</a>
<div>
<div style="padding: 5px 0px; width: 250px; overflow: hidden;">
<a class="relatedArticleTitle" title="New Year&#039;s celebrations around the world" href="http://timesofoman.com/article/125030/World/New-Years-celebrations-around-the-world?utm_campaign=layout&utm_source=article_page&utm_medium=layout_related_articles">New Year&#039;s celebrations around the world</a>
</div>
</div>
</div>
</div>
<div style="overflow: hidden;">
<div style="direction: ltr; text-align: left; padding: 8.5px 0px 5px; overflow: hidden; width: 285.01px; float: left;">
<a title="Protesters rally again as Rouhani urges Iranians to avoid violence" href="http://timesofoman.com/article/125016/World/Middle-East/Iran-protesters-rally-again-defying-warning-of-crackdown?utm_campaign=layout&utm_source=article_page&utm_medium=layout_related_articles">
<div style="overflow: hidden; width: 250px;">
<div class="imageContainer" style="background-size:cover;background-position:center center;background-image:url(http://timesofoman.com/uploads/images/2017/12/31/x798158.JPG.pagespeed.ic.2yAHPZ58jv.jpg);background-repeat:no-repeat">

</div>
</div>
</a>
<div>
<div style="padding: 5px 0px; width: 250px; overflow: hidden;">
<a class="relatedArticleTitle" title="Protesters rally again as Rouhani urges Iranians to avoid violence" href="http://timesofoman.com/article/125016/World/Middle-East/Iran-protesters-rally-again-defying-warning-of-crackdown?utm_campaign=layout&utm_source=article_page&utm_medium=layout_related_articles">Protesters rally again as Rouhani urges Iranians to avoid violence</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="fullWidth row">
<div class="clear"></div>
<div class="note fullWidth"></div>
<div style="margin-bottom:10px">
<div id='div-gpt-ad-1446644716460-3' style='height:90px; width:728px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1446644716460-3');});</script>
</div></div>
</div>
<div class="clear"></div>
</div>
<script type="text/javascript"></script>
<script>disqus_shortname='newtimesofoman';jQuery(document).ready(function(){jQuery("p:not('.highlighted, .narrow-p')").inlineDisqussions({position:'right',displayCount:false});if($('.main-disqussion-link').size()>=1||$('.disqussion-link').size()>=1){$(document).click(function(e){if(!($(e.target).hasClass('main-disqussion-link')||$(e.target).hasClass('disqussion-link'))){$('.main-disqussion-link').removeClass('active');$('.disqussion-link').removeClass('active');}});}});function dismissFloatingBox(){jQuery("#floating_div").remove();}</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<script type="text/javascript" src="js/jwplayer/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="PHL3S1/CP9EkTyhE5ckdieHnJ3g6RWzTprrd2w==";</script>
<div class="clear"></div>
</div>
</section>
<div id="floating_side_div_right" class="sideAd" style="float:left;margin-left:15px;margin-top: 5px;">

<div id='div-gpt-ad-1446644716460-6' style='height:600px; width:160px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1446644716460-6');});</script>
</div></div>
</div>
<footer>
<div class="footer-wrapper">
<div class="footerLinksWrap">
<div class="footer-links">
<ul class="footer-ul-1">
<li>
<a class="L1white" href="http://timesofoman.com/Oman">
Oman </a>
</li>
<li>
<a class="L1white" href="http://timesofoman.com/OmanPride">
#OmanPride </a>
</li>
<li>
<a class="L1white" href="http://timesofoman.com/World">
World </a>
</li>
<li>
<a class="L1white" href="http://timesofoman.com/Sports">
Sports </a>
</li>
<li>
<a class="L1white" href="http://timesofoman.com/Opinion">
Opinion </a>
</li>
<li>
<a class="L1white" href="http://timesofoman.com/Business">
Business </a>
</li>
<li>
<a class="L1white" href="http://timesofoman.com/Tech">
Technology </a>
</li>
<li>
<a class="L1white" href="http://timesofoman.com/Life-Style">
Lifestyle </a>
</li>
<li>
<a class="L1white" href="http://timesofoman.com/morearticles/Lifestyle/Entertainment">
Entertainment </a>
</li>
<li>
<a class="L1white" href=" http://timesofoman.com/advertise-with-us">
Advertising </a>
</li>
<li>
<a class="L1white" href="http://timesofoman.com/subscribe">
Subscription </a>
</li>
<li>
<a class="L1white" href="http://cls.timesofoman.com/">
Classifieds </a>
</li>
<li>
<a class="L1white" href="http://signup.etimesofoman.com/">
E Paper </a>
</li>
<li>
<a class="L1white" href="http://timesofoman.com/about-us">
About us </a>
</li>
<li>
<a class="L1white" href="http://jobs.timesofoman.com/">
Jobs </a>
</li>
<li>
<a class="L1white" href="http://timesofoman.com/contact-us">
Contact us </a>
</li>
<li>
<a class="L1white" href="http://timesofoman.com/request-a-quote">
Request a Quote </a>
</li>
</ul>
<div class="clear"></div>
<div class="wrapCopyrights">
<div class="copyText L1white">
Copyright © 2018 Muscat Media Group. Times of Oman is not responsible for the content of external internet sites.
</div>
<div class="copyText powered L1white">
Powered by <a class="L1white" href="http://layoutintl.com" target="_blank">NewsPress</a>
</div>
</div>
</div>
</div>
<div class="logo-wrapper">
<a href="#"><img alt="" src="images/xlogo-footer.png.pagespeed.ic.-4ye7JQsZi.png" /></a>
</div>

<div class="loader-overlay"></div>
<div class="loader-inner"></div>
<div class="newsletter-wrapper">
<div class="newsletter">
<span class="newsletter-title L1white">Newsletter</span>
<form action="https://app.moosend.com/subscribe/1803d429-b8c2-4ce1-8b82-724f69f9acb2" method="post" id="ms-sub-form" target="_blank">
<div>
<input class="input-text" type="text" name="ms-name" id="name" placeholder="Full Name" />
<input class="input-text" type="text" name="ms-email" id="email" placeholder="Email Address" required />
<input class="submit L3white" type="submit" value="Sign Up" />
</div>
</form>
</div>
<div class="social-footer" style="text-align: center;">
<a href="http://www.facebook.com/timesofoman" class="fb" target="_blank"></a>
<a href="https://twitter.com/timesofoman" class="twt" target="_blank"></a>
<a href="https://www.youtube.com/user/timesofomanonline" class="yt" target="_blank"></a>
<a href="http://www.timesofoman.com/whatsapp" class="contact" target="_blank"></a>
<a href="https://instagram.com/timesofoman" class="insta" target="_blank"></a>
</div>
</div>
</div> </footer>
<script src="js/discuss-comments.js+script.js.pagespeed.jc.l3Fusq4OFY.js"></script><script>eval(mod_pagespeed_Q9tbu0CUw3);</script>
<script>eval(mod_pagespeed_SrZ0Yqg7MZ);</script>
<script type="text/javascript">$('div .articleDetailsBody').selectionSharer();</script>
<input id="isHomePage" type="hidden" value="">


<script type="text/javascript">(function(){var em=document.createElement('script');em.type='text/javascript';em.async=true;em.src=('https:'==document.location.protocol?'https://me-ssl':'http://me-cdn')+'.effectivemeasure.net/em.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(em,s);})();</script>
<noscript>
	<img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/>
</noscript>

<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=65652;_sf_async_config.domain='timesofoman.com';_sf_async_config.useCanonical=true;_sf_async_config.sections='World';_sf_async_config.authors='Reuters';(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}loadChartbeat();})();</script>
</body>
</html>
